lzth.net
当前位置:首页 >> 哪位大神有lABviEw7.1吗? >>

哪位大神有lABviEw7.1吗?

现在都2014了,你还用7.1? 下个高版本 可以把程序生成低版本的

前者是整合了sp1的安装包,后者安装以后,需要单独安装sp1。 注:sp的意思就是service pack,win7系统sp的最高版本目前就是sp1。

属性还是方法中有

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com