lzth.net
当前位置:首页 >> 3DmAx2014安装场景助手后崩溃怎么办? >>

3DmAx2014安装场景助手后崩溃怎么办?

是不兼容的原因。 方法一: 1、只要在MAX的文件夹里搜索biped文件,然后将其删除。 2、重新打开MAX,MAX会提醒biped文件已经损坏,是否要恢复到出厂设置,选择是就OK了,MAX又可以恢复正常了。 方法二: MAX退出后重试,如果仍然无法解决问题,...

那是因为没有安装Autodesk官方的Max升级补叮不知道你的Max是什么版本,大部分出现崩溃的都是Max2014。 去 未知地素材网-常用软件 里下载Max2014 sp6补丁装上就可以完美解决,本人亲测!

对max2014不兼容,因为max2014很多地方都更新就连快捷键格式都变了。 --场景助手4.1 2012-02-01 --场景助手4.02011-04-01 --场景助手3.02009-08-01 --场景助手2.62009-03-30 --场景助手2.02008-08-06 --场景助手1.02008-05-27

可能是因为你的3ds max是英文的缘故,按个中文版的试试看

对max2014不兼容,因为max2014很多地方都更新就连快捷键格式都变了。 一、安装场景助手: 1、首先下载场景助手,这里我已经下载完毕,里面有2个文件。注意:安装场景助手之前请务必关闭max软件,不管你多牛逼,为保证不出问题,还是先关了。 2、...

貌似不支持啊,3Dmax2014场景助手支持的系统winxp/vista/win7/win8/ ;有的连win8都不支持。

场景助手3.0可以下载一个手动安装版的,把手动安装文件夹下的文件复制到3dmax对应目录下,重启max即可。不知道你是版本几,

这是我在场景助手论坛里找到的方法,目前至少能打开3D了。 具体我是这样改的在你软件安装目录下,如E:\Program Files\Autodesk\3ds Max 2014\scripts\ScenePromoter4 找到ScenePromoter4这个文件,打开将Too1bar=true 改为Too1bar=false. 来自:...

这个2014版本高用做什么,场景助手不支持新版本啊,场景助手还没升级的,2014是新版本,无法使用场景助手的。 查看原帖>>

找到场景助手插件,删掉埃

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com