lzth.net
当前位置:首页 >> PHP/5.2.17p1 是什么程序 >>

PHP/5.2.17p1 是什么程序

你好,不用的,没事。 日前,PHP 5.3.9被H客发现存在严重的安全漏洞,远程攻击者可以直接利用此漏洞执行任意PHP代码,安全风险非常高。该漏洞(CVE-2012-0830)是由于PHP官方为解决多语言hash漏洞引入了新的机制产生的新的安全漏洞。 PHP官方强...

我还是推荐你用LNMP一键安装包,具体路径:http://lnmp.org/

php里没有地址,这个是引用,算是封装过的地址。跟c里的地址有些相同的特点。$p=1;$p1 = &$p;$p1=2;echo $p;

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com