lzth.net
当前位置:首页 >> python中使用EsAygui模块出错 >>

python中使用EsAygui模块出错

没用过这个模块,不过你可以使用help(easygui)看看它支持的方法和属性

我简单试了一下可以啊,我用的是winpython

pip install easygui

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com