lzth.net
当前位置:首页 >> wowEmuhACkEr 5.0.5.4 >>

wowEmuhACkEr 5.0.5.4

你的服务端应该是3.2.2的版本,但是你用3.3.5的客户端登陆,所以报错,建议你下载最新的3.3.5的服务端,或是支持3.3.5客户端的服务端。

网站首页 | 网站地图
All rights reserved Powered by www.lzth.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com